<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>El dólar paralelo cerró en Bs.5,26 este 20 de mayo | Cactus24</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cactus24.com.ve/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-76-1-76x70.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-76-1-76x70.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://cactus24.com.ve/wp-content/uploads/2019/01/cropped-logo-120-150x150-1.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://cactus24.com.ve/wp-content/uploads/2019/01/cropped-logo-120-150x150-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-120-100x70.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://cactus24.com.ve/wp-content/uploads/2019/01/cropped-logo-120-150x150-1.png" />

<meta name="description" content="El precio del dólar estadounidense en el mercado registró una leve alza de 0,29% en la apertura de este viernes 20 de" />
<link rel="canonical" href="https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El dólar paralelo cerró en Bs.5,26 este 20 de mayo | Cactus24" />
<meta property="og:description" content="El precio del dólar estadounidense en el mercado registró una leve alza de 0,29% en la apertura de este viernes 20 de" />
<meta property="og:url" content="https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/" />
<meta property="og:site_name" content="Cactus24" />
<meta property="article:publisher" content="https://facebook.com/cactus24noticias" />
<meta property="article:published_time" content="2022-05-20T19:11:31+00:00" />
<meta property="article:modified_time" content="2022-05-20T19:12:03+00:00" />
<meta property="og:image" content="https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cactus24noticia" />
<meta name="twitter:site" content="@cactus24noticia" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Cactus24: Evely Orta Corresponsal Caracas" />
<meta name="twitter:label2" content="Tiempo estimado de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cactus24.com.ve/#website","url":"https://cactus24.com.ve/","name":"Cactus24","description":"El Dato Noticioso","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cactus24.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/#primaryimage","inLanguage":"es","url":"https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio.jpg","contentUrl":"https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/#webpage","url":"https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/","name":"El dólar paralelo cerró en Bs.5,26 este 20 de mayo | Cactus24","isPartOf":{"@id":"https://cactus24.com.ve/#website"},"primaryImageOfPage":{"@id":"https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/#primaryimage"},"datePublished":"2022-05-20T19:11:31+00:00","dateModified":"2022-05-20T19:12:03+00:00","author":{"@id":"https://cactus24.com.ve/#/schema/person/64a2076e247cace6d4de2b696e3c048d"},"description":"El precio del dólar estadounidense en el mercado registró una leve alza de 0,29% en la apertura de este viernes 20 de","breadcrumb":{"@id":"https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/"]}]},{"@type":"BreadcrumbList","@id":"https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://cactus24.com.ve/"},{"@type":"ListItem","position":2,"name":"El dólar paralelo cerró en Bs.5,26 este 20 de mayo"}]},{"@type":"Person","@id":"https://cactus24.com.ve/#/schema/person/64a2076e247cace6d4de2b696e3c048d","name":"Cactus24: Evely Orta Corresponsal Caracas","image":{"@type":"ImageObject","@id":"https://cactus24.com.ve/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cd5572c48c0ecfb3dcbf3e8701e2a019?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cd5572c48c0ecfb3dcbf3e8701e2a019?s=96&d=mm&r=g","caption":"Cactus24: Evely Orta Corresponsal Caracas"},"sameAs":["https://cactus24.com.ve"],"url":"https://cactus24.com.ve/author/evely/"}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Feed" href="https://cactus24.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Feed de los comentarios" href="https://cactus24.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Comentario El dólar paralelo cerró en Bs.5,26 este 20 de mayo del feed" href="https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cactus24.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cactus24.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://cactus24.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://cactus24.com.ve/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css' href='https://cactus24.com.ve/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://cactus24.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://cactus24.com.ve/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://cactus24.com.ve/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://cactus24.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://cactus24.com.ve/wp-json/wp/v2/posts/452935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cactus24.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cactus24.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://cactus24.com.ve/?p=452935' />
<link rel="alternate" type="application/json+oembed" href="https://cactus24.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cactus24.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cactus24.com.ve\/wp-admin\/","wpRestNonce":"f456e27c71","wpRestUrl":"https:\/\/cactus24.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/cactus24.com.ve\/wp-admin\/","wpRestNonce":"f456e27c71","wpRestUrl":"https:\/\/cactus24.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":452935};
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69376238-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SfZxo1IWhe1070", domain:"cactus24.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=SfZxo1IWhe1070" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cactus24.com.ve/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cactus24.com.ve/categoria/economia/",
                    "name": "Economía"
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #bc3a3a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bc3a3a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bc3a3a;
                }
                .tdm-btn-style1 {
					background-color: #bc3a3a;
				}
				.tdm-btn-style2:before {
				    border-color: #bc3a3a;
				}
				.tdm-btn-style2 {
				    color: #bc3a3a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bc3a3a;
                    -moz-box-shadow: 0 2px 16px #bc3a3a;
                    box-shadow: 0 2px 16px #bc3a3a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bc3a3a;
                    -moz-box-shadow: 0 4px 26px #bc3a3a;
                    box-shadow: 0 4px 26px #bc3a3a;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-452935 single-format-standard td-standard-pack el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/cactus24noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/cactus24noticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cactus24noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-57479"><a href="https://cactus24.com.ve/">Inicio</a></li>
<li id="menu-item-22746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22746"><a href="https://cactus24.com.ve/categoria/falcon/">Falcón<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="https://cactus24.com.ve/categoria/reporte-comunitario/">Reporte Comunitario</a></li>
</ul>
</li>
<li id="menu-item-22762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="https://cactus24.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-22742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22742"><a href="https://cactus24.com.ve/categoria/economia/">Economía</a></li>
<li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="https://cactus24.com.ve/categoria/nacionales/">Nacionales</a></li>
<li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="https://cactus24.com.ve/categoria/internacionales/">Internacionales</a></li>
<li id="menu-item-46463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46463"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://cactus24.com.ve/categoria/farandula/">Farándula</a></li>
<li id="menu-item-341100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341100"><a href="https://cactus24.com.ve/categoria/trazos/">Trazos de Historia</a></li>
<li id="menu-item-22734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22734"><a href="https://cactus24.com.ve/categoria/arte-y-salud/">Arte y Salud</a></li>
<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385"><a href="https://cactus24.com.ve/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-22744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22744"><a href="https://cactus24.com.ve/categoria/entrenimiento/">Entretenimiento</a></li>
<li id="menu-item-50556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50556"><a href="https://cactus24.com.ve/categoria/cine/">Cine</a></li>
</ul>
</li>
<li id="menu-item-22741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22741"><a href="https://cactus24.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-46464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46464"><a href="#">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-318208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318208"><a href="https://cactus24.com.ve/categoria/venezolanas/">Venezolanos que inspiran</a></li>
<li id="menu-item-22745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22745"><a href="https://cactus24.com.ve/categoria/exclusiva/">Exclusiva</a></li>
<li id="menu-item-22739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22739"><a href="https://cactus24.com.ve/categoria/cultivadores-de-suenos/">Cultivadores de Sueños</a></li>
<li id="menu-item-22736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22736"><a href="https://cactus24.com.ve/categoria/bienestar-al-dia/">Bienestar al día</a></li>
<li id="menu-item-22740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22740"><a href="https://cactus24.com.ve/categoria/cultura/">Cultura</a></li>
<li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="https://cactus24.com.ve/categoria/intimamente/">Intimamente</a></li>
<li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="https://cactus24.com.ve/categoria/maternidad/">Maternidad</a></li>
<li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="https://cactus24.com.ve/categoria/nota-de-interes/">Nota de interés</a></li>
<li id="menu-item-22761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="https://cactus24.com.ve/categoria/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-22756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22756"><a href="https://cactus24.com.ve/categoria/opinion/">Opinión</a></li>
<li id="menu-item-28383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28383"><a href="https://cactus24.com.ve/contacto/">Contacto</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://cactus24.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-regiones" class="top-header-menu"><li id="menu-item-227753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-227753"><a href="https://cactus24.com.ve/categoria/falcon/">FALCÓN</a></li>
<li id="menu-item-229530" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229530"><a href="https://cactus24.com.ve/categoria/la-gran-caracas/">LA GRAN CARACAS</a></li>
<li id="menu-item-227745" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227745"><a href="https://cactus24.com.ve/categoria/carabobo/">CARABOBO</a></li>
<li id="menu-item-227749" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227749"><a href="https://cactus24.com.ve/categoria/oriente/">ORIENTE</a></li>
<li id="menu-item-227747" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227747"><a href="https://cactus24.com.ve/categoria/lara/">LARA</a></li>
<li id="menu-item-227750" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227750"><a href="https://cactus24.com.ve/categoria/zulia/">ZULIA</a></li>
<li id="menu-item-227748" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227748"><a href="https://cactus24.com.ve/categoria/los-andes/">LOS ANDES</a></li>
<li id="menu-item-227744" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227744"><a href="https://cactus24.com.ve/categoria/aragua/">ARAGUA</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/cactus24noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/cactus24noticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cactus24noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>

</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://cactus24.com.ve/">
<img class="td-retina-data" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" src="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" alt="" />
<span class="td-visual-hidden">Cactus24</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "2033599543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "2033599543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "2033599543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anuncios Google</span><noscript id="td-ad-placeholder"></noscript></div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://cactus24.com.ve/">
<img class="td-retina-data" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" src="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-24-80x60.jpg" alt="" width="80" height="60" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://cactus24.com.ve/">
<img class="td-retina-data" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" src="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" alt="" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57479"><a href="https://cactus24.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22746"><a href="https://cactus24.com.ve/categoria/falcon/">Falcón</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22759"><a href="https://cactus24.com.ve/categoria/reporte-comunitario/">Reporte Comunitario</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22762"><a href="https://cactus24.com.ve/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-22742"><a href="https://cactus24.com.ve/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22754"><a href="https://cactus24.com.ve/categoria/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22748"><a href="https://cactus24.com.ve/categoria/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46463"><a href="#">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22747"><a href="https://cactus24.com.ve/categoria/farandula/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-341100"><a href="https://cactus24.com.ve/categoria/trazos/">Trazos de Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22734"><a href="https://cactus24.com.ve/categoria/arte-y-salud/">Arte y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28385"><a href="https://cactus24.com.ve/categoria/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22744"><a href="https://cactus24.com.ve/categoria/entrenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50556"><a href="https://cactus24.com.ve/categoria/cine/">Cine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22741"><a href="https://cactus24.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46464"><a href="#">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318208"><a href="https://cactus24.com.ve/categoria/venezolanas/">Venezolanos que inspiran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22745"><a href="https://cactus24.com.ve/categoria/exclusiva/">Exclusiva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22739"><a href="https://cactus24.com.ve/categoria/cultivadores-de-suenos/">Cultivadores de Sueños</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22736"><a href="https://cactus24.com.ve/categoria/bienestar-al-dia/">Bienestar al día</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22740"><a href="https://cactus24.com.ve/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22749"><a href="https://cactus24.com.ve/categoria/intimamente/">Intimamente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22750"><a href="https://cactus24.com.ve/categoria/maternidad/">Maternidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22755"><a href="https://cactus24.com.ve/categoria/nota-de-interes/">Nota de interés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22761"><a href="https://cactus24.com.ve/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22756"><a href="https://cactus24.com.ve/categoria/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28383"><a href="https://cactus24.com.ve/contacto/">Contacto</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://cactus24.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cactus24.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Economía</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-452935" class="post-452935 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-dolar-estadounidense tag-mercado tag-venezuela" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://cactus24.com.ve/categoria/economia/">Economía</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">El dólar paralelo cerró en Bs.5,26 este 20 de mayo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://cactus24.com.ve/author/evely/">Cactus24: Evely Orta Corresponsal Caracas</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T15:11:31-04:00">20 mayo, 2022</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio-696x464.jpg" srcset="https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio-696x464.jpg 696w, https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio-300x200.jpg 300w, https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio-630x420.jpg 630w, https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="dolar-cambio" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_1 ">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "1546006454");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "1546006454");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "1546006454");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anuncios Google</span><noscript id="td-ad-placeholder"></noscript></div>

<h6><strong>El precio del dólar estadounidense en el mercado registró una leve alza de 0,29% en la apertura de este viernes 20 de mayo y mantuvo su precio para el cierre de Bs.5,26.</strong></h6>
<p>De acuerdo con la plataforma <a href="https://www.instagram.com/p/CdyaEpiFXVE/?utm_source=ig_web_copy_link">@EnParaleloVzla</a>, tres de las cuentas que promedia se mantuvieron con los mismos precios de sus cierres anteriores, dos redujeron sus cotizaciones entre -0,37% y -0,58% y únicamente Yadio_io registró un alza de 1,17%.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Blom</span><p><a href="https://www.instagram.com/elcentrozl"><img class="alignnone size-medium wp-image-266395" src="https://cactus24.com.ve/wp-content/uploads/2019/10/deteregente-blomc.jpg" alt="" width="300" height="36" /></a></p>
<p>&nbsp;</p></div>
<p>El precio de la divisa al cierre, varió entre Bs.5,17 y Bs.5,37.</p>
<p><strong>Cactus24//20-05-2022</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/" data-a2a-title="El dólar paralelo cerró en Bs.5,26 este 20 de mayo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F&amp;linkname=El%20d%C3%B3lar%20paralelo%20cerr%C3%B3%20en%20Bs.5%2C26%20este%2020%20de%20mayo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F&amp;linkname=El%20d%C3%B3lar%20paralelo%20cerr%C3%B3%20en%20Bs.5%2C26%20este%2020%20de%20mayo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F&amp;linkname=El%20d%C3%B3lar%20paralelo%20cerr%C3%B3%20en%20Bs.5%2C26%20este%2020%20de%20mayo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F&amp;linkname=El%20d%C3%B3lar%20paralelo%20cerr%C3%B3%20en%20Bs.5%2C26%20este%2020%20de%20mayo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a href="https://chat.whatsapp.com/Kuev57Y8EzCLg0furM1D4p"><span style="background-color: #0000ff; color: #ff0000; font-size: 14px;"><span style="background-color: #ffffff;">Únete a nuestro grupo de whatsapp HACIENDO CLICK AQUI y recibe las noticias al instante</span></span></a></p>
<hr />
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /><ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins><br /><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_1 ">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "1546006454");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "1546006454");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "1546006454");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3305130404408070");
		            adEl.setAttribute("data-ad-slot", "1546006454");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anuncios Google</span><noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://cactus24.com.ve/tag/dolar-estadounidense/">dólar estadounidense</a></li><li><a href="https://cactus24.com.ve/tag/mercado/">mercado</a></li><li><a href="https://cactus24.com.ve/tag/venezuela/">venezuela</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+d%C3%B3lar+paralelo+cerr%C3%B3+en+Bs.5%2C26+este+20+de+mayo %0A%0A https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+d%C3%B3lar+paralelo+cerr%C3%B3+en+Bs.5%2C26+este+20+de+mayo&url=https%3A%2F%2Fcactus24.com.ve%2F2022%2F05%2F20%2Fel-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo%2F&via=cactus24noticia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cactus24.com.ve/author/evely/">Cactus24: Evely Orta Corresponsal Caracas</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cactus24: Evely Orta Corresponsal Caracas"><meta itemprop="url" content="https://cactus24.com.ve/author/evely/"></span><meta itemprop="datePublished" content="2022-05-20T15:11:31-04:00"><meta itemprop="dateModified" content="2022-05-20T15:12:03-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cactus24.com.ve/2022/05/20/el-dolar-paralelo-cerro-en-bs-526-este-20-de-mayo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg"></span><meta itemprop="name" content="Cactus24"></span><meta itemprop="headline " content="El dólar paralelo cerró en Bs.5,26 este 20 de mayo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cactus24.com.ve/wp-content/uploads/2022/02/dolar-cambio.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":452935,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "4346";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1449";
tdBlocksArray.push(block_tdi_5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">Artículos Relacionados</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">Más del Autor</a></h4><div id=tdi_5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cactus24.com.ve/2022/05/20/chevron-podria-aumentar-su-produccion-de-crudo-en-venezuela-en-un-33-este-ano/" rel="bookmark" class="td-image-wrap " title="Chevron podría aumentar su producción de crudo en Venezuela en un 33% este año"><img width="218" height="150" class="entry-thumb" src="https://cactus24.com.ve/wp-content/uploads/2022/03/Chevron-218x150.jpg" srcset="https://cactus24.com.ve/wp-content/uploads/2022/03/Chevron-218x150.jpg 218w, https://cactus24.com.ve/wp-content/uploads/2022/03/Chevron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chevron podría aumentar su producción de crudo en Venezuela en un 33% este año" /></a></div> <a href="https://cactus24.com.ve/categoria/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cactus24.com.ve/2022/05/20/chevron-podria-aumentar-su-produccion-de-crudo-en-venezuela-en-un-33-este-ano/" rel="bookmark" title="Chevron podría aumentar su producción de crudo en Venezuela en un 33% este año">Chevron podría aumentar su producción de crudo en Venezuela en un 33% este año</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cactus24.com.ve/2022/05/20/pronostican-algunas-lluvias-para-este-viernes-2/" rel="bookmark" class="td-image-wrap " title="Pronostican algunas lluvias para este viernes"><img width="218" height="150" class="entry-thumb" src="https://cactus24.com.ve/wp-content/uploads/2021/08/CLIMA-LLUVIOSO-1-696x464-1-218x150.jpg" srcset="https://cactus24.com.ve/wp-content/uploads/2021/08/CLIMA-LLUVIOSO-1-696x464-1-218x150.jpg 218w, https://cactus24.com.ve/wp-content/uploads/2021/08/CLIMA-LLUVIOSO-1-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pronostican algunas lluvias para este viernes" /></a></div> <a href="https://cactus24.com.ve/categoria/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cactus24.com.ve/2022/05/20/pronostican-algunas-lluvias-para-este-viernes-2/" rel="bookmark" title="Pronostican algunas lluvias para este viernes">Pronostican algunas lluvias para este viernes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cactus24.com.ve/2022/05/19/venezuela-uno-de-los-paises-mas-caros-de-la-region-segun-ovf/" rel="bookmark" class="td-image-wrap " title="Venezuela uno de los países “más caros de la región”, según OVF"><img width="218" height="150" class="entry-thumb" src="https://cactus24.com.ve/wp-content/uploads/2022/05/Captura-25-218x150.jpg" srcset="https://cactus24.com.ve/wp-content/uploads/2022/05/Captura-25-218x150.jpg 218w, https://cactus24.com.ve/wp-content/uploads/2022/05/Captura-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela uno de los países “más caros de la región”, según OVF" /></a></div> <a href="https://cactus24.com.ve/categoria/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cactus24.com.ve/2022/05/19/venezuela-uno-de-los-paises-mas-caros-de-la-region-segun-ovf/" rel="bookmark" title="Venezuela uno de los países “más caros de la región”, según OVF">Venezuela uno de los países “más caros de la región”, según OVF</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://cactus24.com.ve/wp-content/uploads/2019/06/gif-de-productos-2.gif"></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>anuncio</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="3003942345"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="M258808ScriptRootC132572">
<div id="M258808PreloadC132572">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M258808ScriptRootC132572")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M258808ScriptRootC132572");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=132572;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/c/a/cactus24.com.ve.132572.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

</div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.instagram.com/elcentrozl/"><img width="300" height="250" src="https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-300x250.jpg" class="image wp-image-247798  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-300x250.jpg 300w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-768x640.jpg 768w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-1024x853.jpg 1024w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-696x580.jpg 696w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-1068x890.jpg 1068w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-504x420.jpg 504w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla.jpg 1134w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Jamon</figcaption></figure></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.instagram.com/elcentrozl/"><img width="300" height="250" src="https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-300x250.jpg" class="image wp-image-247799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-300x250.jpg 300w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-768x640.jpg 768w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-1024x853.jpg 1024w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-696x580.jpg 696w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-1068x890.jpg 1068w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-504x420.jpg 504w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas.jpg 1134w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Ventas al mayor</figcaption></figure></aside><aside id="media_image-5" class="td_block_template_1 widget media_image-5 widget_media_image"><h4 class="block-title"><span>Blom</span></h4><a href="https://www.instagram.com/elcentrozl/"><img width="300" height="250" src="https://cactus24.com.ve/wp-content/uploads/2019/10/blom-cuadrada-azul-y-verde-300x250.jpg" class="image wp-image-269290  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://cactus24.com.ve/"><img class="td-retina-data" src="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>¿QUIERES ANUNCIAR CON NOSOTROS?</span></div>Escríbenos a: mercadeo.cactus24@gmail.com
prensa@cactus24.com.ve
Teléfonos: 0269-2440176 0269-2440544</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/cactus24noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/cactus24noticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cactus24noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2016-2019 © Cactus24.com.ve Todos los derechos reservados. Rif: J-40669664-1 </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* fondo submenu */

.sf-menu ul {
    background-color: #1c1d39;
}

.sf-menu a.sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}

.sf-menu > li > a {
    padding: 0px 8px;
    font-weight: 600;
}

.td-main-menu-logo {
    margin-right: 12px;
}

.sf-menu > li > a:after {
    height: 6px;
}
.td-header-style-9 .td-header-top-menu-full {
    background-color: #fff;
    border-bottom: 0px solid #d24141;
}
.td-header-gradient:before {
    content: "";
    background: rgb(220, 73, 73) url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAAMBAMAAABRpcpkAAAAD1BMV…MGAhQQCyEd++8AAAAUSURBVAjXY1AAQgMgdABCCBAAQQAT6AFRBPHcWgAAAABJRU5ErkJggg==);
    width: 100%;
    height: 4px;
    position: absolute;
    bottom: -4px;
    z-index: 1;
}

.header-search-wrap .td-icon-search {
    display: inline-block;
    font-size: 34px;
    height: 48px;
    width: 38px;
    line-height: 48px;
    text-align: center;
}

.sf-menu .td-icon-menu-down {
    position: absolute;
    top: 50%;
    margin-top: -5px;
    padding-left: 3px;
    font-size: 9px;
}

.sf-menu ul .td-menu-item > a {
    padding: 7px 14px 8px 14px;
    font-size: 13px;
    color: #fff;
}

.td_category_template_7 .td-category-title-holder {
    padding: 10px 15% 64px;
    display: table;
    width: 100%;
}

.td_category_template_7 .td-category-header {
    margin-bottom: -32px;
    position: relative;
}

.td_module_6 {
    padding-bottom: 7.5px;
}

.td_block_big_grid_9 .td-big-grid-post .td-module-thumb {
    margin-right: 0px;
    height: 245px;
}

.td_block_big_grid_9 .td-big-grid-post .entry-title {
    font-size: 15px;
    line-height: 20px;
    font-weight: bold;
}

.td-big-grid-post .td-post-author-name a, .td-big-grid-post .td-post-author-name span, .td-big-grid-post .td-post-date {
    color: rgba(255, 255, 255, 0);
    text-shadow: 1px 1px 1px rgba(0, 0, 0, 0);
}

.td-big-grid-post .td-module-meta-info {
    margin: -26px 0 20px 20px;
    min-height: 0;
    z-index: 1;
}

.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: -30px;
    margin-bottom: 0px;
    border-bottom: 5px solid #222222;
}


.td-grid-style-1 .td-medium-thumb .td-big-grid-meta {
    width: 80%;
    margin: -74px 0px 0px 19px;
}

element .style {
    max-height: none;
    margin-top: -20px;
    margin-bottom: 0px;
    height: 144px;
}

.td-footer-wrapper .block-title {
    border-bottom: 0;
    font-size: 18px;
    font-weight: 700;
    margin-bottom: 6px;
}

.td-footer-template-14 .td-footer-bottom-full {
    margin-top: 0px;
    padding-top: 50px;
    padding-bottom: 0px;
}

.td-footer-bottom-full .footer-logo-wrap {
    margin-top: -27px;
    margin-bottom: 0px;
}









/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/**
 * Remove the margin in all browsers (opinionated).
 */

body {
  margin: 0;
}

/**
 * Correct the font size and margin on `h1` elements within `section` and
 * `article` contexts in Chrome, Firefox, and Safari.
 */

h1 {
  font-size: 2em;
  margin: 0.67em 0;
}

/**
 * 1. Add the correct sizing in Firefox.
 * 2. Show the overflow in Edge and IE.
 */

hr {
  height: 0; /* 1 */
  overflow: visible; /* 2 */
}

/**
 * Add the correct display in IE.
 */

main {
  display: block;
}

/**
 * Remove the list style on navigation lists in all browsers (opinionated).
 */

nav ol,
nav ul {
  list-style: none;
}

/**
 * 1. Use the default monospace user interface font
 *    in all browsers (opinionated).
 * 2. Correct the odd `em` font sizing in all browsers.
 */

pre {
  font-family:
    /* macOS 10.10+ */ Menlo,
    /* Windows 6+ */ Consolas,
    /* Android 4+ */ Roboto Mono,
    /* Ubuntu 10.10+ */ Ubuntu Monospace,
    /* KDE Plasma 4+ */ Oxygen Mono,
    /* Linux/OpenOffice fallback */ Liberation Mono,
    /* fallback */ monospace; /* 1 */

  font-size: 1em; /* 2 */
}

}
</style>
<div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ih+a-o-53+bq" data-ad-client="ca-pub-3305130404408070" data-ad-slot="4313778203"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><script type="text/javascript"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ih+a-o-53+bq" data-ad-client="ca-pub-3305130404408070" data-ad-slot="4313778203"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></script><script type='text/javascript' src='https://cactus24.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[452935]");
                });
            
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3305130404408070" data-ad-slot="7473216017" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</body>
</html>