<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"
prefix="og: https://ogp.me/ns#" > <!--<![endif]--><head><title>Cactus24 | En Las Adjuntas tienen dos meses con el transfor</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://cactus24.com.ve/xmlrpc.php" /><link rel="icon" type="image/png" href="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-76-1-76x70.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-76-1-76x70.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cactus24.com.ve/wp-content/uploads/2019/01/cropped-logo-120-150x150-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cactus24.com.ve/wp-content/uploads/2019/01/cropped-logo-120-150x150-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-120-100x70.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cactus24.com.ve/wp-content/uploads/2019/01/cropped-logo-120-150x150-1.png"/> <!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] --><meta name="description"  content="Habitantes del sector colonial de Las Adjuntas en Punto Fijo denuncian que desde hace dos meses no tienen energía eléctrica debido a que el" /><meta name="keywords"  content="corpoelec,punto fijo,sin luz,transformador,las adjuntas,noticias falcon,falcon,falcón" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cactus24.com.ve/#organization","url":"https://cactus24.com.ve/","name":"Plataforma Cactus24","sameAs":[]},{"@type":"WebSite","@id":"https://cactus24.com.ve/#website","url":"https://cactus24.com.ve/","name":"Cactus24","publisher":{"@id":"https://cactus24.com.ve/#organization"}},{"@type":"WebPage","@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#webpage","url":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/","inLanguage":"es","name":"En Las Adjuntas tienen dos meses con el transformador quemado","isPartOf":{"@id":"https://cactus24.com.ve/#website"},"breadcrumb":{"@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#breadcrumblist"},"description":"Habitantes del sector colonial de Las Adjuntas en Punto Fijo denuncian que desde hace dos meses no tienen energía eléctrica debido a que el","image":{"@type":"ImageObject","@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#primaryimage","url":"https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg","width":750,"height":483,"caption":"Foto referencial"},"primaryImageOfPage":{"@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#primaryimage"},"datePublished":"2020-11-12T17:44:24-04:00","dateModified":"2020-11-12T17:44:24-04:00"},{"@type":"Article","@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#article","isPartOf":{"@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#webpage"},"author":{"@id":"https://cactus24.com.ve/author/doriany-cactus24/#author"},"headline":"En Las Adjuntas tienen dos meses con el transformador quemado","datePublished":"2020-11-12T17:44:24-04:00","dateModified":"2020-11-12T17:44:24-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#webpage"},"publisher":{"@id":"https://cactus24.com.ve/#organization"},"articleSection":"Falcón, corpoelec, falcon, Las Adjuntas, Punto fijo, Transformador","image":{"@type":"ImageObject","@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#primaryimage","url":"https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg","width":750,"height":483,"caption":"Foto referencial"}},{"@type":"Person","@id":"https://cactus24.com.ve/author/doriany-cactus24/#author","name":"Redacción Cactus24: D.S","sameAs":[],"image":{"@type":"ImageObject","@id":"https://cactus24.com.ve/#personlogo","url":"https://secure.gravatar.com/avatar/8595f879c2f8654538bef72a1a37b2cd?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redacción Cactus24: D.S"}},{"@type":"BreadcrumbList","@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cactus24.com.ve/","url":"https://cactus24.com.ve/","name":"Cactus24 El Dato Noticioso"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/","url":"https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/","name":"En Las Adjuntas tienen dos meses con el transformador quemado"}}]}]}</script> <link rel="canonical" href="https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/" /><meta property="og:type" content="article" /><meta property="og:title" content="Cactus24 | En Las Adjuntas tienen dos meses con el transfor" /><meta property="og:description" content="Habitantes del sector colonial de Las Adjuntas en Punto Fijo denuncian que desde hace dos meses no tienen energía eléctrica debido a que el" /><meta property="og:url" content="https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/" /><meta property="og:site_name" content="Cactus24" /><meta property="og:image" content="https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg" /><meta property="article:published_time" content="2020-11-12T17:44:24Z" /><meta property="article:modified_time" content="2020-11-12T17:44:24Z" /><meta property="og:image:secure_url" content="https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@cactus24noticia" /><meta name="twitter:title" content="Cactus24 | En Las Adjuntas tienen dos meses con el transfor" /><meta name="twitter:description" content="Habitantes del sector colonial de Las Adjuntas en Punto Fijo denuncian que desde hace dos meses no tienen energía eléctrica debido a que el" /><meta name="twitter:image" content="https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-69376238-1', { 'cookieDomain': 'cactus24.com.ve' } );
// Plugins
ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script src='//cactus24.com.ve/wp-content/cache/wpfc-minified/lcs81j0i/fkefh.js' type="text/javascript"></script>
<!-- <script async src="https://cactus24.com.ve/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js?ver=3.7.1"></script> --> <!-- All In One SEO Pack --><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Feed" href="https://cactus24.com.ve/feed/" /><link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Feed de los comentarios" href="https://cactus24.com.ve/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Comentario En Las Adjuntas tienen dos meses con el transformador quemado del feed" href="https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/feed/" /><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://cactus24.com.ve/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cactus24.com.ve/wp-content/cache/autoptimize/autoptimize_single_b3d01a50dc2ae8f32f47452dab10e7d5.php' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-theme-css'  href='https://cactus24.com.ve/wp-content/cache/autoptimize/autoptimize_single_f54709dc43bddb36ac21aeb75a13f0c1.php' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cactus24.com.ve/wp-content/cache/wpfc-minified/2acvdsxj/fjp77.css" media="all"/><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}</style><!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://cactus24.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cactus24.com.ve/wp-content/cache/autoptimize/autoptimize_single_c0af05b1ee0113e7a80adf5c3eb2f74f.php' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cactus24.com.ve/wp-content/cache/autoptimize/autoptimize_single_85426b37cd747125480a10ec36c6c1b8.php' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://cactus24.com.ve/wp-content/cache/autoptimize/autoptimize_single_739c8e5ee6f30e2cddcf243925615596.php' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cactus24.com.ve/wp-content/cache/wpfc-minified/5kfrjt3/fjp7t.css" media="all"/> <!-- <script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> --> <link rel="https://api.w.org/" href="https://cactus24.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://cactus24.com.ve/wp-json/wp/v2/posts/343211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cactus24.com.ve/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cactus24.com.ve/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Karol G se suma al programa de los Latin Grammy para estudiantes de música' href='https://cactus24.com.ve/karol-g-se-suma-al-programa-de-los-latin-grammy-para-estudiantes-de-musica/' /><link rel='next' title='Sao Paulo cierra acuerdo para seguir en el calendario de F1 hasta 2025' href='https://cactus24.com.ve/sao-paulo-cierra-acuerdo-para-seguir-en-el-calendario-de-f1-hasta-2025/' /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://cactus24.com.ve/?p=343211' /><link rel="alternate" type="application/json+oembed" href="https://cactus24.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcactus24.com.ve%2Fen-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cactus24.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcactus24.com.ve%2Fen-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado%2F&#038;format=xml" /> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">_atrk_opts = { atrk_acct:"SfZxo1IWhe1070", domain:"cactus24.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=SfZxo1IWhe1070" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ec86264a80","wpRestUrl":"https:\/\/cactus24.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/cactus24.com.ve\/wp-admin\/","wpRestNonce":"ec86264a80","wpRestUrl":"https:\/\/cactus24.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- JS generated by theme --> <script>var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/cactus24.com.ve\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";
var td_get_template_directory_uri="https:\/\/cactus24.com.ve\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#bc3a3a";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="505272ac3b";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69376238-1', 'auto');
ga('send', 'pageview');</script> <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cactus24.com.ve/",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cactus24.com.ve/categoria/falcon/",
"name": "Falcón"
}
}    
]
}</script> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #bc3a3a;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #bc3a3a;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #bc3a3a;
}
.tdm-btn-style1 {
background-color: #bc3a3a;
}
.tdm-btn-style2:before {
border-color: #bc3a3a;
}
.tdm-btn-style2 {
color: #bc3a3a;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #bc3a3a;
-moz-box-shadow: 0 2px 16px #bc3a3a;
box-shadow: 0 2px 16px #bc3a3a;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #bc3a3a;
-moz-box-shadow: 0 4px 26px #bc3a3a;
box-shadow: 0 4px 26px #bc3a3a;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-343211 single-format-standard td-standard-pack en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/cactus24noticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/cactus24noticias" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cactus24noticia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-57479"><a href="https://cactus24.com.ve/">Inicio</a></li><li id="menu-item-22746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22746"><a href="https://cactus24.com.ve/categoria/falcon/">Falcón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="https://cactus24.com.ve/categoria/reporte-comunitario/">Reporte Comunitario</a></li></ul></li><li id="menu-item-22762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="https://cactus24.com.ve/categoria/sucesos/">Sucesos</a></li><li id="menu-item-22742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22742"><a href="https://cactus24.com.ve/categoria/economia/">Economía</a></li><li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="https://cactus24.com.ve/categoria/nacionales/">Nacionales</a></li><li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="https://cactus24.com.ve/categoria/internacionales/">Internacionales</a></li><li id="menu-item-46463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46463"><a href="#">Variedades<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://cactus24.com.ve/categoria/farandula/">Farándula</a></li><li id="menu-item-341100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341100"><a href="https://cactus24.com.ve/categoria/trazos/">Trazos de Historia</a></li><li id="menu-item-22734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22734"><a href="https://cactus24.com.ve/categoria/arte-y-salud/">Arte y Salud</a></li><li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385"><a href="https://cactus24.com.ve/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-22744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22744"><a href="https://cactus24.com.ve/categoria/entrenimiento/">Entretenimiento</a></li><li id="menu-item-50556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50556"><a href="https://cactus24.com.ve/categoria/cine/">Cine</a></li></ul></li><li id="menu-item-22741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22741"><a href="https://cactus24.com.ve/categoria/deportes/">Deportes</a></li><li id="menu-item-46464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46464"><a href="#">Especiales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-318208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318208"><a href="https://cactus24.com.ve/categoria/venezolanas/">Venezolanos que inspiran</a></li><li id="menu-item-22745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22745"><a href="https://cactus24.com.ve/categoria/exclusiva/">Exclusiva</a></li><li id="menu-item-22739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22739"><a href="https://cactus24.com.ve/categoria/cultivadores-de-suenos/">Cultivadores de Sueños</a></li><li id="menu-item-22736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22736"><a href="https://cactus24.com.ve/categoria/bienestar-al-dia/">Bienestar al día</a></li><li id="menu-item-22740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22740"><a href="https://cactus24.com.ve/categoria/cultura/">Cultura</a></li><li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="https://cactus24.com.ve/categoria/intimamente/">Intimamente</a></li><li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="https://cactus24.com.ve/categoria/maternidad/">Maternidad</a></li><li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="https://cactus24.com.ve/categoria/nota-de-interes/">Nota de interés</a></li><li id="menu-item-22761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="https://cactus24.com.ve/categoria/salud/">Salud</a></li></ul></li><li id="menu-item-22756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22756"><a href="https://cactus24.com.ve/categoria/opinion/">Opinión</a></li><li id="menu-item-28383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28383"><a href="https://cactus24.com.ve/contacto/">Contacto</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://cactus24.com.ve/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 3
--><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-regiones" class="top-header-menu"><li id="menu-item-227753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-227753"><a href="https://cactus24.com.ve/categoria/falcon/">FALCÓN</a></li><li id="menu-item-229530" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229530"><a href="https://cactus24.com.ve/categoria/la-gran-caracas/">LA GRAN CARACAS</a></li><li id="menu-item-227745" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227745"><a href="https://cactus24.com.ve/categoria/carabobo/">CARABOBO</a></li><li id="menu-item-227749" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227749"><a href="https://cactus24.com.ve/categoria/oriente/">ORIENTE</a></li><li id="menu-item-227747" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227747"><a href="https://cactus24.com.ve/categoria/lara/">LARA</a></li><li id="menu-item-227750" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227750"><a href="https://cactus24.com.ve/categoria/zulia/">ZULIA</a></li><li id="menu-item-227748" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227748"><a href="https://cactus24.com.ve/categoria/los-andes/">LOS ANDES</a></li><li id="menu-item-227744" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227744"><a href="https://cactus24.com.ve/categoria/aragua/">ARAGUA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/cactus24noticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/cactus24noticias" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cactus24noticia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://cactus24.com.ve/"> <img class="td-retina-data" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" src="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" alt=""/> <span class="td-visual-hidden">Cactus24</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_4c4 td_block_template_1 "><style>/* custom css */
.tdi_1_4c4.td-a-rec-img{
text-align: left;
}.tdi_1_4c4.td-a-rec-img img{
margin: 0 auto 0 0;
}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="2033599543"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="2033599543"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="2033599543"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div> <!-- end A --></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://cactus24.com.ve/"> <img class="td-retina-data" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" src="https://cactus24.com.ve/wp-content/uploads/2019/01/logo-24-80x60.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://cactus24.com.ve/"> <img class="td-retina-data" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" src="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" alt=""/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57479"><a href="https://cactus24.com.ve/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-22746"><a href="https://cactus24.com.ve/categoria/falcon/">Falcón</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22759"><a href="https://cactus24.com.ve/categoria/reporte-comunitario/">Reporte Comunitario</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22762"><a href="https://cactus24.com.ve/categoria/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22742"><a href="https://cactus24.com.ve/categoria/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22754"><a href="https://cactus24.com.ve/categoria/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22748"><a href="https://cactus24.com.ve/categoria/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46463"><a href="#">Variedades</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22747"><a href="https://cactus24.com.ve/categoria/farandula/">Farándula</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-341100"><a href="https://cactus24.com.ve/categoria/trazos/">Trazos de Historia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22734"><a href="https://cactus24.com.ve/categoria/arte-y-salud/">Arte y Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28385"><a href="https://cactus24.com.ve/categoria/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22744"><a href="https://cactus24.com.ve/categoria/entrenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50556"><a href="https://cactus24.com.ve/categoria/cine/">Cine</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22741"><a href="https://cactus24.com.ve/categoria/deportes/">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46464"><a href="#">Especiales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318208"><a href="https://cactus24.com.ve/categoria/venezolanas/">Venezolanos que inspiran</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22745"><a href="https://cactus24.com.ve/categoria/exclusiva/">Exclusiva</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22739"><a href="https://cactus24.com.ve/categoria/cultivadores-de-suenos/">Cultivadores de Sueños</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22736"><a href="https://cactus24.com.ve/categoria/bienestar-al-dia/">Bienestar al día</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22740"><a href="https://cactus24.com.ve/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22749"><a href="https://cactus24.com.ve/categoria/intimamente/">Intimamente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22750"><a href="https://cactus24.com.ve/categoria/maternidad/">Maternidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22755"><a href="https://cactus24.com.ve/categoria/nota-de-interes/">Nota de interés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22761"><a href="https://cactus24.com.ve/categoria/salud/">Salud</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22756"><a href="https://cactus24.com.ve/categoria/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28383"><a href="https://cactus24.com.ve/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://cactus24.com.ve/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cactus24.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Falcón</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-343211" class="post-343211 post type-post status-publish format-standard has-post-thumbnail category-falcon tag-corpoelec tag-falcon tag-las-adjuntas tag-punto-fijo tag-transformador" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#d8d8d8; color:rgba(0, 0, 0, 0.9); border-color:#d8d8d8;" href="https://cactus24.com.ve/categoria/falcon/">Falcón</a></li></ul><header class="td-post-title"><h1 class="entry-title">En Las Adjuntas tienen dos meses con el transformador quemado</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://cactus24.com.ve/author/doriany-cactus24/">Redacción Cactus24: D.S</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >12 noviembre, 2020</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg" data-caption="Foto referencial"><img width="696" height="448" class="entry-thumb td-modal-image" src="https://cactus24.com.ve/wp-content/uploads/2020/11/transformador-696x448.jpg" srcset="https://cactus24.com.ve/wp-content/uploads/2020/11/transformador-696x448.jpg 696w, https://cactus24.com.ve/wp-content/uploads/2020/11/transformador-300x193.jpg 300w, https://cactus24.com.ve/wp-content/uploads/2020/11/transformador-652x420.jpg 652w, https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="transformador"/></a><figcaption class="wp-caption-text">Foto referencial</figcaption></figure></div> <!-- content --> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_11f td_block_template_1 "><style>/* custom css */
.tdi_3_11f.td-a-rec-img{
text-align: left;
}.tdi_3_11f.td-a-rec-img img{
margin: 0 auto 0 0;
}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div> <!-- end A --><p style="text-align: justify;"><strong>Habitantes del sector colonial de Las Adjuntas en Punto Fijo denuncian que desde hace dos meses no tienen energía eléctrica debido a que el transformador está quemado.</strong></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_a32 td_block_template_1"><style>/* custom css */
.tdi_2_a32.td-a-rec-img{
text-align: left;
}.tdi_2_a32.td-a-rec-img img{
margin: 0 auto 0 0;
}</style><span class="td-adspot-title">Blom</span><p><a href="https://www.instagram.com/elcentrozl"><img class="alignnone size-medium wp-image-266395" src="https://cactus24.com.ve/wp-content/uploads/2019/10/deteregente-blomc.jpg" alt="" width="300" height="36" /></a></p><p>&nbsp;</p></div><p style="text-align: justify;">Oswaldo Susbet, en representación de la comunidad, detalló que las manzanas 16, 17 y 18, donde hay aproximadamente 26 casas, se han visto afectadas por esta situación.</p><p style="text-align: justify;">Agregó que aunque han acudido a los organismos municipales, hasta los momentos no han obtenido una respuesta.</p><p style="text-align: justify;">Esta comunidad espera formar parte de la llamada “ruta del transformador” que encabeza la Gobernación de Falcón.</p><p style="text-align: justify;">Cactus24 (12/11/2020)</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p><a href="https://chat.whatsapp.com/JFRyEQXnSlH9T47qEvYcu4"><span style="background-color: #0000ff; color: #ff0000; font-size: 14px;"><span style="background-color: #ffffff;">Únete a nuestro grupo de whatsapp HACIENDO CLICK AQUI y recibe las noticias al instante</span></span></a></p><hr /><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /><ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins><br /><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> <!-- AI CONTENT END 1 --> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_a35 td_block_template_1 "><style>/* custom css */
.tdi_4_a35.td-a-rec-img{
text-align: left;
}.tdi_4_a35.td-a-rec-img img{
margin: 0 auto 0 0;
}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Anuncios Google</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3305130404408070" data-ad-slot="1546006454"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div> <!-- end A --></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://cactus24.com.ve/tag/corpoelec/">corpoelec</a></li><li><a href="https://cactus24.com.ve/tag/falcon/">falcon</a></li><li><a href="https://cactus24.com.ve/tag/las-adjuntas/">Las Adjuntas</a></li><li><a href="https://cactus24.com.ve/tag/punto-fijo/">Punto fijo</a></li><li><a href="https://cactus24.com.ve/tag/transformador/">Transformador</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcactus24.com.ve%2Fen-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Las+Adjuntas+tienen+dos+meses+con+el+transformador+quemado&url=https%3A%2F%2Fcactus24.com.ve%2Fen-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado%2F&via=cactus24noticia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+Las+Adjuntas+tienen+dos+meses+con+el+transformador+quemado %0A%0A https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cactus24.com.ve/author/doriany-cactus24/">Redacción Cactus24: D.S</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Cactus24: D.S"></span><meta itemprop="datePublished" content="2020-11-12T13:44:24-04:00"><meta itemprop="dateModified" content="2020-11-12T13:44:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cactus24.com.ve/en-las-adjuntas-tienen-dos-meses-con-el-transformador-quemado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg"></span><meta itemprop="name" content="Cactus24"></span><meta itemprop="headline " content="En Las Adjuntas tienen dos meses con el transformador quemado"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cactus24.com.ve/wp-content/uploads/2020/11/transformador.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="483"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_5_c25 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_c25" ><script>var block_tdi_5_c25 = new tdBlock();
block_tdi_5_c25.id = "tdi_5_c25";
block_tdi_5_c25.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5_c25","td_column_number":3,"live_filter_cur_post_id":343211,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_c25","tdc_css_class_style":"tdi_5_c25_rand_style"}';
block_tdi_5_c25.td_column_number = "3";
block_tdi_5_c25.block_type = "td_block_related_posts";
block_tdi_5_c25.post_count = "3";
block_tdi_5_c25.found_posts = "8689";
block_tdi_5_c25.header_color = "";
block_tdi_5_c25.ajax_pagination_infinite_stop = "";
block_tdi_5_c25.max_num_pages = "2897";
tdBlocksArray.push(block_tdi_5_c25);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_522" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_c25" href="#">Artículos Relacionados</a><a id="tdi_7_59f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_c25" href="#">Más del Autor</a></h4><div id=tdi_5_c25 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cactus24.com.ve/cerraron-entrada-de-las-adjuntas-por-desborde-de-aguas-negras/" rel="bookmark" class="td-image-wrap" title="Cerraron entrada de Las Adjuntas por desborde de aguas negras"><img width="218" height="150" class="entry-thumb" src="https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-12.58.35-PM-218x150.jpeg"  srcset="https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-12.58.35-PM-218x150.jpeg 218w, https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-12.58.35-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cerraron entrada de Las Adjuntas por desborde de aguas negras" /></a></div> <a href="https://cactus24.com.ve/categoria/falcon-2/" class="td-post-category">Falcon</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cactus24.com.ve/cerraron-entrada-de-las-adjuntas-por-desborde-de-aguas-negras/" rel="bookmark" title="Cerraron entrada de Las Adjuntas por desborde de aguas negras">Cerraron entrada de Las Adjuntas por desborde de aguas negras</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cactus24.com.ve/arranco-la-campana-del-profesor-emilio-rumbo-a-las-parlamentarias/" rel="bookmark" class="td-image-wrap" title="Arrancó la campaña del profesor Emilio, rumbo a las parlamentarias"><img width="218" height="150" class="entry-thumb" src="https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-2.02.00-PM-218x150.jpeg"  srcset="https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-2.02.00-PM-218x150.jpeg 218w, https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-2.02.00-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arrancó la campaña del profesor Emilio, rumbo a las parlamentarias" /></a></div> <a href="https://cactus24.com.ve/categoria/falcon/" class="td-post-category">Falcón</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cactus24.com.ve/arranco-la-campana-del-profesor-emilio-rumbo-a-las-parlamentarias/" rel="bookmark" title="Arrancó la campaña del profesor Emilio, rumbo a las parlamentarias">Arrancó la campaña del profesor Emilio, rumbo a las parlamentarias</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cactus24.com.ve/comando-de-la-consulta-popular-activo-promocion-de-esta-iniciativa-en-paraguana/" rel="bookmark" class="td-image-wrap" title="Comando de la Consulta Popular activó promoción de esta iniciativa en Paraguaná"><img width="218" height="150" class="entry-thumb" src="https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-12.54.57-PM-218x150.jpeg"  srcset="https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-12.54.57-PM-218x150.jpeg 218w, https://cactus24.com.ve/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-12.54.57-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comando de la Consulta Popular activó promoción de esta iniciativa en Paraguaná" /></a></div> <a href="https://cactus24.com.ve/categoria/falcon/" class="td-post-category">Falcón</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cactus24.com.ve/comando-de-la-consulta-popular-activo-promocion-de-esta-iniciativa-en-paraguana/" rel="bookmark" title="Comando de la Consulta Popular activó promoción de esta iniciativa en Paraguaná">Comando de la Consulta Popular activó promoción de esta iniciativa en Paraguaná</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_c25" data-td_block_id="tdi_5_c25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_c25" data-td_block_id="tdi_5_c25"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://cactus24.com.ve/wp-content/uploads/2019/06/gif-de-productos-2.gif"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>anuncio</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- G- Inicio SB --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-3305130404408070"
data-ad-slot="3003942345"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!-- Composite Start --><div id="M258808ScriptRootC132572"><div id="M258808PreloadC132572"> Loading...</div> <script>(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M258808ScriptRootC132572")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M258808ScriptRootC132572");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=132572;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/c/a/cactus24.com.ve.132572.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div> <!-- Composite End --></div></aside><aside class="td_block_template_1 widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.instagram.com/elcentrozl/"><img width="300" height="250" src="https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-300x250.jpg" class="image wp-image-247798  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-300x250.jpg 300w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-768x640.jpg 768w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-1024x853.jpg 1024w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-696x580.jpg 696w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-1068x890.jpg 1068w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla-504x420.jpg 504w, https://cactus24.com.ve/wp-content/uploads/2019/06/Jamonilla.jpg 1134w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Jamon</figcaption></figure></aside><aside class="td_block_template_1 widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.instagram.com/elcentrozl/"><img width="300" height="250" src="https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-300x250.jpg" class="image wp-image-247799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-300x250.jpg 300w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-768x640.jpg 768w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-1024x853.jpg 1024w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-696x580.jpg 696w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-1068x890.jpg 1068w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas-504x420.jpg 504w, https://cactus24.com.ve/wp-content/uploads/2019/06/sardinas.jpg 1134w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Ventas al mayor</figcaption></figure></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Blom</span></h4><a href="https://www.instagram.com/elcentrozl/"><img width="300" height="250" src="https://cactus24.com.ve/wp-content/uploads/2019/10/blom-cuadrada-azul-y-verde-300x250.jpg" class="image wp-image-269290  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://cactus24.com.ve/"><img class="td-retina-data" src="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" data-retina="https://cactus24.com.ve/wp-content/uploads/2019/01/Cactus-logo-definitivo-300x79-3-300x79.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>¿QUIERES ANUNCIAR CON NOSOTROS?</span></div>Escríbenos a: mercadeo.cactus24@gmail.com  prensa@cactus24.com.ve  Teléfonos: 0269-2440176  0269-2440544</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/cactus24noticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/cactus24noticias" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cactus24noticia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2016-2019 © Cactus24.com.ve Todos los derechos reservados. Rif: J-40669664-1</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
Version: 10.3 (rara)
Deploy mode: deploy 
uid: 5fad9256585c5
--> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* fondo submenu */
.sf-menu ul {
background-color: #1c1d39;
}
.sf-menu a.sf-with-ul {
padding-right: 15px;
min-width: 1px;
}
.sf-menu > li > a {
padding: 0px 8px;
font-weight: 600;
}
.td-main-menu-logo {
margin-right: 12px;
}
.sf-menu > li > a:after {
height: 6px;
}
.td-header-style-9 .td-header-top-menu-full {
background-color: #fff;
border-bottom: 0px solid #d24141;
}
.td-header-gradient:before {
content: "";
background: rgb(220, 73, 73) url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAAMBAMAAABRpcpkAAAAD1BMV…MGAhQQCyEd++8AAAAUSURBVAjXY1AAQgMgdABCCBAAQQAT6AFRBPHcWgAAAABJRU5ErkJggg==);
width: 100%;
height: 4px;
position: absolute;
bottom: -4px;
z-index: 1;
}
.header-search-wrap .td-icon-search {
display: inline-block;
font-size: 34px;
height: 48px;
width: 38px;
line-height: 48px;
text-align: center;
}
.sf-menu .td-icon-menu-down {
position: absolute;
top: 50%;
margin-top: -5px;
padding-left: 3px;
font-size: 9px;
}
.sf-menu ul .td-menu-item > a {
padding: 7px 14px 8px 14px;
font-size: 13px;
color: #fff;
}
.td_category_template_7 .td-category-title-holder {
padding: 10px 15% 64px;
display: table;
width: 100%;
}
.td_category_template_7 .td-category-header {
margin-bottom: -32px;
position: relative;
}
.td_module_6 {
padding-bottom: 7.5px;
}
.td_block_big_grid_9 .td-big-grid-post .td-module-thumb {
margin-right: 0px;
height: 245px;
}
.td_block_big_grid_9 .td-big-grid-post .entry-title {
font-size: 15px;
line-height: 20px;
font-weight: bold;
}
.td-big-grid-post .td-post-author-name a, .td-big-grid-post .td-post-author-name span, .td-big-grid-post .td-post-date {
color: rgba(255, 255, 255, 0);
text-shadow: 1px 1px 1px rgba(0, 0, 0, 0);
}
.td-big-grid-post .td-module-meta-info {
margin: -26px 0 20px 20px;
min-height: 0;
z-index: 1;
}
.block-title {
font-family: 'Roboto', sans-serif;
font-size: 14px;
line-height: 1;
margin-top: -30px;
margin-bottom: 0px;
border-bottom: 5px solid #222222;
}
.td-grid-style-1 .td-medium-thumb .td-big-grid-meta {
width: 80%;
margin: -74px 0px 0px 19px;
}
element .style {
max-height: none;
margin-top: -20px;
margin-bottom: 0px;
height: 144px;
}
.td-footer-wrapper .block-title {
border-bottom: 0;
font-size: 18px;
font-weight: 700;
margin-bottom: 6px;
}
.td-footer-template-14 .td-footer-bottom-full {
margin-top: 0px;
padding-top: 50px;
padding-bottom: 0px;
}
.td-footer-bottom-full .footer-logo-wrap {
margin-top: -27px;
margin-bottom: 0px;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/**
* Remove the margin in all browsers (opinionated).
*/
body {
margin: 0;
}
/**
* Correct the font size and margin on `h1` elements within `section` and
* `article` contexts in Chrome, Firefox, and Safari.
*/
h1 {
font-size: 2em;
margin: 0.67em 0;
}
/**
* 1. Add the correct sizing in Firefox.
* 2. Show the overflow in Edge and IE.
*/
hr {
height: 0; /* 1 */
overflow: visible; /* 2 */
}
/**
* Add the correct display in IE.
*/
main {
display: block;
}
/**
* Remove the list style on navigation lists in all browsers (opinionated).
*/
nav ol,
nav ul {
list-style: none;
}
/**
* 1. Use the default monospace user interface font
*    in all browsers (opinionated).
* 2. Correct the odd `em` font sizing in all browsers.
*/
pre {
font-family:
/* macOS 10.10+ */ Menlo,
/* Windows 6+ */ Consolas,
/* Android 4+ */ Roboto Mono,
/* Ubuntu 10.10+ */ Ubuntu Monospace,
/* KDE Plasma 4+ */ Oxygen Mono,
/* Linux/OpenOffice fallback */ Liberation Mono,
/* fallback */ monospace; /* 1 */
font-size: 1em; /* 2 */
}
}</style><div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-ih+a-o-53+bq"
data-ad-client="ca-pub-3305130404408070"
data-ad-slot="4313778203"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-3305130404408070"
data-ad-slot="1546006454"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://cactus24.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://cactus24.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://cactus24.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[343211]");
});</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- display --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3305130404408070"
data-ad-slot="7473216017"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </body></html><!-- WP Fastest Cache file was created in 0.82346391677856 seconds, on 12-11-20 15:51:50 -->