<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de crudo venezolano a EEUU - Cactus24</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cactus24.com.ve/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cactus24.com.ve/wp-content/uploads/2022/10/Cactus24_header_light-Copy-300x86.png">

<link rel="canonical" href="https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de crudo venezolano a EEUU - Cactus24" />
<meta property="og:description" content="La empresa petrolera estadounidense Chevron, tiene planificado enviar su primer cargamento de crudo venezolano a Estados Unidos a finales de diciembre, según fuentes consultadas por Bloomberg. La compañía está reactivando tres empresas mixtas con Pdvsa en Venezuela. Los contratos fueron discutidos con el ministro de Petróleo, Tareck el Aissami, la semana pasada. Chevron se hará [&hellip;]" />
<meta property="og:url" content="https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/" />
<meta property="og:site_name" content="Cactus24" />
<meta property="article:published_time" content="2022-12-08T12:16:01+00:00" />
<meta property="article:modified_time" content="2022-12-08T12:16:02+00:00" />
<meta property="og:image" content="https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="505" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción Cactus24" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Cactus24" />
<meta name="twitter:label2" content="Tiempo estimado de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/","url":"https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/","name":"Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de crudo venezolano a EEUU - Cactus24","isPartOf":{"@id":"https://cactus24.com.ve/#website"},"primaryImageOfPage":{"@id":"https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/#primaryimage"},"image":{"@id":"https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/#primaryimage"},"thumbnailUrl":"https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg","datePublished":"2022-12-08T12:16:01+00:00","dateModified":"2022-12-08T12:16:02+00:00","author":{"@id":"https://cactus24.com.ve/#/schema/person/7211e7d3453b4ec25ff354fc50a8e0b8"},"breadcrumb":{"@id":"https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/#primaryimage","url":"https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg","contentUrl":"https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg","width":750,"height":505},{"@type":"BreadcrumbList","@id":"https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://cactus24.com.ve/"},{"@type":"ListItem","position":2,"name":"Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de crudo venezolano a EEUU"}]},{"@type":"WebSite","@id":"https://cactus24.com.ve/#website","url":"https://cactus24.com.ve/","name":"Cactus24","description":"El dato noticioso","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cactus24.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://cactus24.com.ve/#/schema/person/7211e7d3453b4ec25ff354fc50a8e0b8","name":"Redacción Cactus24","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://cactus24.com.ve/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8a34d310f0718bc3e51aaa60b370a03d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8a34d310f0718bc3e51aaa60b370a03d?s=96&d=mm&r=g","caption":"Redacción Cactus24"},"url":"https://cactus24.com.ve/author/zhai-2/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Feed" href="https://cactus24.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Feed de los comentarios" href="https://cactus24.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cactus24 &raquo; Comentario Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de crudo venezolano a EEUU del feed" href="https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cactus24.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cactus24.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://cactus24.com.ve/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://cactus24.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CNiramit%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://cactus24.com.ve/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://cactus24.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://cactus24.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://cactus24.com.ve/wp-json/wp/v2/posts/491813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cactus24.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cactus24.com.ve/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://cactus24.com.ve/?p=491813' />
<link rel="alternate" type="application/json+oembed" href="https://cactus24.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcactus24.com.ve%2F2022%2F12%2F08%2Fbloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cactus24.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcactus24.com.ve%2F2022%2F12%2F08%2Fbloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cactus24.com.ve\/wp-admin\/","wpRestNonce":"2d3a879aef","wpRestUrl":"https:\/\/cactus24.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/cactus24.com.ve\/wp-admin\/","wpRestNonce":"2d3a879aef","wpRestUrl":"https:\/\/cactus24.com.ve\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":480259};
    </script>

<script>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</script>

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69376238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69376238-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cactus24.com.ve/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cactus24.com.ve/category/economia/",
                    "name": "Economía"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/",
                    "name": "Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de..."                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-491813 single-format-standard bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu global-block-template-1 tdb_template_480259 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<ul class=""><li class="menu-item-first"><a href="https://cactus24.com.ve/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://cactus24.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_mobile_menu inline="yes" icon_color="#ffffff" icon_size="eyJhbGwiOjIyLCJwaG9uZSI6IjI3In0=" icon_padding="eyJhbGwiOjIuNSwicGhvbmUiOiIyIn0=" tdc_css="eyJwaG9uZSI6eyJtYXJnaW4tbGVmdCI6Ii0xNiIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9" menu_id="21" tdicon="td-icon-menu-thin"]</div></div><div class="vc_column tdi_8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_8{
                    vertical-align: baseline;
                }.tdi_8 > .wpb_wrapper,
				.tdi_8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_8 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_header_logo image="479271" align_vert="content-vert-top" display="" align_horiz="content-horiz-center" show_title="none" show_tagline="none" tagline_align_horiz="content-horiz-left" tdc_css="eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3NjgsInBob25lIjp7ImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9" media_size_image_height="90" media_size_image_width="272" image_width="eyJwaG9uZSI6IjE2MCJ9"]</div></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_10{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper">[tdb_mobile_search inline="yes" float_right="yes" tdc_css="eyJwaG9uZSI6eyJtYXJnaW4tcmlnaHQiOiItMTgiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9" icon_color="#ffffff" tdicon="td-icon-magnifier-medium-short-light"]</div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.tdi_22 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
margin-right:auto !important;
margin-left:auto !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:100% !important;
}
}

</style>
<div class="tdi_21_rand_style td-element-style"><style>
.tdi_21_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_23_rand_style td-element-style"><style>
.tdi_23_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_26{
width:80% !important;
}

</style><div class="wpb_wrapper">[tdb_header_date inline="yes" date_color="#000000" tdc_css="eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMzAiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0Ijp7Im1hcmdpbi1yaWdodCI6IjE1IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4fQ==" f_date_font_family="712" f_date_font_size="11" f_date_font_weight="500" f_date_font_line_height="1"][tdb_mobile_horiz_menu inline="yes" menu_id="69" f_sub_elem_font_weight="500" text_color="#000000" f_elem_font_size="11" f_elem_font_weight="500" tdc_css="eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMTYiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiIifSwicG9ydHJhaXQiOnsiZGlzcGxheSI6Im5vbmUifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=" elem_padd="0" elem_space="16" f_sub_elem_font_family="881" f_sub_elem_font_size="12" f_elem_font_family="712" f_elem_font_line_height="1"]</div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_28{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_30 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_30 .tdm-social-item i.td-icon-twitter,
				.tdi_30 .tdm-social-item i.td-icon-linkedin,
				.tdi_30 .tdm-social-item i.td-icon-pinterest,
				.tdi_30 .tdm-social-item i.td-icon-blogger,
				.tdi_30 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_30 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30 .tdm-social-item i,
				.tds-team-member2 .tdi_30.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_30 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_32.tdc-row-content-vert-center,
                    .tdi_32.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-bottom,
                    .tdi_32.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_32.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_32{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_32 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_31_rand_style td-element-style"><style>
.tdi_31_rand_style{
background-color:#1c1d39 !important;
}
 </style></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
width:24% !important;
}
}

</style><div class="wpb_wrapper">[tdb_header_logo align_vert="content-vert-top" display="" align_horiz="content-horiz-center" show_title="none" show_tagline="none" tagline_align_horiz="content-horiz-left" tdc_css="eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJsYW5kc2NhcGUiOnsibWFyZ2luLXJpZ2h0IjoiLTMwIiwibWFyZ2luLWxlZnQiOiItMjAiLCJkaXNwbGF5IjoiIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7Im1hcmdpbi1yaWdodCI6Ii0xMCIsIm1hcmdpbi1sZWZ0IjoiLTUiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9" media_size_image_height="86" media_size_image_width="300" image="479448"]</div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:76% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_39.tdc-row-content-vert-center,
                    .tdi_39.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-bottom,
                    .tdi_39.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_39 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_38_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_38_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_38_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_41{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:92% !important;
}
}

</style><div class="wpb_wrapper">[tdb_header_menu main_sub_tdicon="td-icon-down" sub_tdicon="td-icon-right-arrow" mm_align_horiz="content-horiz-center" modules_on_row_regular="20%" modules_on_row_cats="20%" image_size="td_324x400" modules_category="above" show_excerpt="none" show_com="none" show_date="none" show_author="none" mm_sub_align_horiz="content-horiz-right" mm_elem_align_horiz="content-horiz-center" mm_align_screen="yes" f_elem_font_size="eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTAifQ==" elem_padd="eyJwb3J0cmFpdCI6IjAgMTBweCIsImFsbCI6IjAgMTJweCJ9" menu_id="68" text_color="#ffffff" tds_menu_active="tds_menu_active3" f_elem_font_line_height="eyJhbGwiOiI0MHB4IiwicG9ydHJhaXQiOiI0MHB4In0=" f_elem_font_family="712" f_elem_font_transform="capitalize" f_elem_font_weight="400" f_elem_font_spacing="0.4" tdc_css="eyJhbGwiOnsibWFyZ2luLWxlZnQiOiItMTAiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiIifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=" main_sub_icon_size="eyJhbGwiOiIxMCIsInBvcnRyYWl0IjoiOSJ9" tds_menu_active3-bg_color="#000000" f_sub_elem_font_family="712" f_sub_elem_font_size="12" mm_shadow_shadow_size="20" mm_shadow_shadow_color="rgba(0,0,0,0.15)" sub_shadow_shadow_size="10" sub_shadow_shadow_offset_horizontal="0" sub_shadow_shadow_offset_vertical="2" sub_shadow_shadow_color="rgba(0,0,0,0.15)" mm_shadow_shadow_offset_vertical="4" sub_first_left="-15" sub_rest_top="-15" sub_padd="10px 0 15px" sub_elem_padd="5px 20px" align_horiz="content-horiz-center" main_sub_icon_align="eyJhbGwiOjEsInBvcnRyYWl0IjoiMCJ9" f_sub_elem_font_weight="500" mm_child_cats="10" main_sub_icon_space="eyJwb3J0cmFpdCI6IjUifQ==" show_mega_cats="yes" sub_text_color="#000000" tds_menu_sub_active1-sub_text_color_h="#008d7f" mm_border_size="0" mm_elem_border="0" mm_elem_border_a="0" mm_sub_width="100%" mm_elem_padd="eyJhbGwiOiI1cHggMTVweCIsInBvcnRyYWl0IjoiM3B4IDEycHgifQ==" modules_gap="eyJhbGwiOiIxNSIsInBvcnRyYWl0IjoiNyJ9" all_modules_space="0" mm_sub_padd="eyJhbGwiOiI1cHggMCAxNXB4ICIsInBvcnRyYWl0IjoiM3B4IDAgMTJweCAifQ==" mm_width="eyJhbGwiOiIxMTY0IiwibGFuZHNjYXBlIjoiMTAwJSIsInBvcnRyYWl0IjoiMTAwJSJ9" mm_padd="eyJhbGwiOiIyNSIsImxhbmRzY2FwZSI6IjIwIiwicG9ydHJhaXQiOiIxNSJ9" mm_sub_inline="yes" mm_sub_border="0" mm_subcats_posts_limit="5" mm_subcats_bg="#ffffff" meta_info_horiz="content-horiz-center" meta_padding="eyJhbGwiOiIxNXB4IDVweCAwIDVweCIsInBvcnRyYWl0IjoiMTJweCAwIDAgMCJ9" modules_category_padding="0" art_title="eyJhbGwiOiIxMHB4IDAgMCAwIiwicG9ydHJhaXQiOiI4cHggMCAwIDAifQ==" art_excerpt="0" f_mm_sub_font_family="712" f_mm_sub_font_size="eyJhbGwiOiIxMyIsInBvcnRyYWl0IjoiMTEifQ==" f_mm_sub_font_line_height="1.2" f_mm_sub_font_weight="500" title_txt_hover="#008d7f" title_txt="#000000" mm_elem_color_a="#008d7f" cat_bg="rgba(255,255,255,0)" cat_bg_hover="rgba(255,255,255,0)" cat_txt="#000000" cat_txt_hover="#008d7f" pag_h_bg="#008d7f" pag_h_border="#008d7f" f_title_font_family="712" f_title_font_size="eyJhbGwiOiIxNSIsInBvcnRyYWl0IjoiMTEifQ==" f_title_font_line_height="1.2" f_title_font_weight="500" f_cat_font_size="eyJhbGwiOiIxMyIsInBvcnRyYWl0IjoiMTEifQ==" f_cat_font_line_height="1" f_cat_font_weight="400" f_cat_font_transform="uppercase" pag_icons_size="eyJwb3J0cmFpdCI6IjYifQ=="]</div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_43{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:8% !important;
}
}

</style><div class="wpb_wrapper">[tdb_header_search results_msg_align="content-horiz-center" image_floated="float_left" image_width="30" image_size="td_324x400" show_cat="none" show_btn="none" show_date="" show_review="none" show_com="none" show_excerpt="none" show_author="none" meta_padding="0 0 0 15px" art_title="0 0 5px" all_modules_space="15" tdc_css="eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==" form_align="content-horiz-right" icon_color="#ffffff" icon_size="eyJhbGwiOiIxOCIsInBvcnRyYWl0IjoiMTQifQ==" icon_padding="eyJhbGwiOjIuNiwicG9ydHJhaXQiOiIyLjgifQ==" tdicon="td-icon-magnifier-medium-short-light" show_form="yes" form_border_color="#dd3333" arrow_color="#dd3333" form_shadow_shadow_size="10" form_shadow_shadow_color="rgba(0,0,0,0.12)" f_input_font_family="712" f_input_font_weight="400" f_btn_font_family="712" f_btn_font_weight="400" f_input_font_size="13" f_placeholder_font_family="712" f_placeholder_font_weight="400" f_placeholder_font_size="13" f_btn_font_size="13" f_results_msg_font_family="712" f_results_msg_font_size="11" f_title_font_family="712" f_title_font_size="13" f_title_font_line_height="1.2" f_meta_font_family="712" f_meta_font_size="11" f_meta_font_line_height="1" title_txt_hover="#008d7f" btn_bg_h="eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjMDA4ZDdmIiwiY29sb3IyIjoiIzAwOGQ3ZiIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogIzAwOGQ3ZjsiLCJjc3NQYXJhbXMiOiIwZGVnLCMwMDhkN2YsIzAwOGQ3ZiJ9" modules_gap="0" image_height="80" meta_info_align="center" results_msg_color_h="#008d7f"]</div></div></div></div><div id="tdi_44" class="tdc-row"><div class="vc_row tdi_45  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_48 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48"><div id=tdi_48 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}
</style></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cactus24.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos las notas en Economía" class="entry-crumb" href="https://cactus24.com.ve/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-491813" class="post-491813 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-bloomberg tag-chevron tag-crudo-venezolano tag-economia tag-eeuu" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://cactus24.com.ve/category/economia/">Economía</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de crudo venezolano a EEUU</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://cactus24.com.ve/author/zhai-2/">Redacción Cactus24</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T08:16:01-04:00">8 de diciembre de 2022</time></span> <div class="td-post-comments"><a href="https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-491813">5</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcactus24.com.ve%2F2022%2F12%2F08%2Fbloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bloomberg%3A+Chevron+estima+que+para+finales+de+diciembre+enviar%C3%ADa+primer+cargamento+de+crudo+venezolano+a+EEUU&url=https%3A%2F%2Fcactus24.com.ve%2F2022%2F12%2F08%2Fbloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu%2F&via=Cactus24" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/&amp;media=https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg&description=Bloomberg%3A+Chevron+estima+que+para+finales+de+diciembre+enviar%C3%ADa+primer+cargamento+de+crudo+venezolano+a+EEUU" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bloomberg%3A+Chevron+estima+que+para+finales+de+diciembre+enviar%C3%ADa+primer+cargamento+de+crudo+venezolano+a+EEUU %0A%0A https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg" data-caption=""><img width="696" height="469" class="entry-thumb td-modal-image" src="https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1-696x469.jpeg" srcset="https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1-696x469.jpeg 696w, https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1-300x202.jpeg 300w, https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1-150x101.jpeg 150w, https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="el-aissami-chevron-750x375-1" /></a></div>

<p><strong>La empresa petrolera estadounidense Chevron, tiene planificado enviar su primer cargamento de crudo venezolano a Estados Unidos a finales de diciembre, según fuentes consultadas por Bloomberg.</strong></p>
<p>La compañía está reactivando tres empresas mixtas con Pdvsa en Venezuela. Los contratos fueron discutidos con el ministro de Petróleo, Tareck el Aissami, la semana pasada.</p>
<p>Chevron se hará cargo de las operaciones de una instalación de mejora de petróleo que procesará apróximadamente 1 millón de barriles de crudo que se enviarán a refinerías estadounidenses a finales de diciembre, según las fuentes.</p>
<p>Otro de los consultados dijo que la compañía usará sus propios diluyentes para mezclarlos con petróleo venezolano y procesar crudos de sus propias empresas, así como de otros campos de Pdvsa.</p>
<p>La licencia otorgada por Estados Unidos recientemente permite que Chevron impulse la producción en campos operados conjuntamente con Pdvsa y vender el petróleo a refinerías de este país.</p>
<p>Las ganancias de estas operaciones, en principio, se destinarán para descontar la deuda pendiente de Pdvsa con Chevron.</p>
<p>Un portavoz de Chevron dijo que la compañía tiene reuniones regulares con Pdvsa y representantes de Maduro, las cuales están autorizadas por la Oficina de Control de Activos Extranjeros (OFAC).</p>
<p>Chevron usaría el mejorador para producir Hamaca Blend, un grado de crudo pesado similar al alquitrán del cinturón del Orinoco, para enviarlo a refinerías en Estados Unidos, de acuerdo con la agencia Bloomberg.</p>
<p>La compañía está asociada con Pdvsa en 4 campos petroleros, cuya producción han caído unos 50.000 barriles diarios, 110.000 menos que en 2018.</p>
<p><strong>Cactus24</strong> (08-12-2022)</p>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://cactus24.com.ve/tag/bloomberg/">Bloomberg</a></li><li><a href="https://cactus24.com.ve/tag/chevron/">Chevron</a></li><li><a href="https://cactus24.com.ve/tag/crudo-venezolano/">crudo venezolano</a></li><li><a href="https://cactus24.com.ve/tag/economia/">economía</a></li><li><a href="https://cactus24.com.ve/tag/eeuu/">EEUU</a></li></ul> </div>
 <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcactus24.com.ve%2F2022%2F12%2F08%2Fbloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bloomberg%3A+Chevron+estima+que+para+finales+de+diciembre+enviar%C3%ADa+primer+cargamento+de+crudo+venezolano+a+EEUU&url=https%3A%2F%2Fcactus24.com.ve%2F2022%2F12%2F08%2Fbloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu%2F&via=Cactus24" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/&amp;media=https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg&description=Bloomberg%3A+Chevron+estima+que+para+finales+de+diciembre+enviar%C3%ADa+primer+cargamento+de+crudo+venezolano+a+EEUU" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bloomberg%3A+Chevron+estima+que+para+finales+de+diciembre+enviar%C3%ADa+primer+cargamento+de+crudo+venezolano+a+EEUU %0A%0A https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo previo</span><a href="https://cactus24.com.ve/2022/12/08/tsj-solicita-a-espana-la-extradicion-de-la-barbie-integrante-de-la-banda-del-koki/">TSJ solicita a España la extradición de La Barbie integrante de la banda del Koki</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artículo</span><a href="https://cactus24.com.ve/2022/12/08/enfermedades-cardiacas-y-respiratorias-se-agudizan-con-la-llegada-del-frio-a-venezuela/">Enfermedades cardíacas y respiratorias se agudizan con la llegada del frío a Venezuela</a></div></div></div> <div class="author-box-wrap"><a href="https://cactus24.com.ve/author/zhai-2/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/8a34d310f0718bc3e51aaa60b370a03d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a34d310f0718bc3e51aaa60b370a03d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://cactus24.com.ve/author/zhai-2/">Redacción Cactus24</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Cactus24"><meta itemprop="url" content="https://cactus24.com.ve/author/zhai-2/"></span><meta itemprop="datePublished" content="2022-12-08T08:16:01-04:00"><meta itemprop="dateModified" content="2022-12-08T08:16:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cactus24.com.ve/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cactus24.com.ve/wp-content/uploads/2022/10/Cactus24_header_light-Copy-300x86.png"></span><meta itemprop="name" content="Cactus24"></span><meta itemprop="headline " content="Bloomberg: Chevron estima que para finales de diciembre enviaría primer cargamento de crudo venezolano a EEUU"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cactus24.com.ve/wp-content/uploads/2022/12/el-aissami-chevron-750x375-1.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="505"></span> </footer>
</article> 
<style>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</style>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJAR UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/08/bloomberg-chevron-estima-que-para-finales-de-diciembre-enviaria-primer-cargamento-de-crudo-venezolano-a-eeuu/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://cactus24.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Página web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentarios" /> <input type='hidden' name='comment_post_ID' value='491813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57{
                    min-height: 0;
                }
</style><div id="tdi_58" class="tdc-row stretch_row"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_59{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_59 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_59{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
padding-top:44px !important;
}
}

</style>
<div class="tdi_58_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_58_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_58_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_63  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63,
				.tdi_63 .tdc-inner-columns{
				    display: block;
				}.tdi_63 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_65  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 .vc_column-inner > .wpb_wrapper,
				.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_69  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69,
				.tdi_69 .tdc-inner-columns{
				    display: block;
				}.tdi_69 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-bottom:30px !important;
}

.tdi_69 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">[tdb_header_logo align_vert="content-vert-top" media_size_image_height="86" media_size_image_width="300" tdc_css="eyJhbGwiOnsibWFyZ2luLXRvcCI6IjM3IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJtYXJnaW4tdG9wIjoiNDQiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3NjgsInBob25lIjp7Im1hcmdpbi10b3AiOiIwIiwiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=" align_horiz="content-horiz-center" image_width="eyJwaG9uZSI6IjI3MiJ9" image="479448"]</div></div></div><div class="vc_column_inner tdi_73  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 .vc_column-inner > .wpb_wrapper,
				.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_74 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_74{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_75 .tdm-title{
					color: #a7d642;
				}.tdi_75 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_75"><h3 class="tdm-title tdm-title-md">¿QUIERES ANUNCIAR CON NOSOTROS?</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_76 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_76{
                    text-align: left !important;
                }.tdi_76 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Escríbenos a: mercadeo.cactus24@gmail.com prensa@cactus24.com.ve Teléfonos: 0269-2440176 0269-2440544</p></div></div></div></div><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_80 .tdm-title{
					color: #a7d642;
				}.tdi_80 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_80"><h3 class="tdm-title tdm-title-md">SIGUENOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_81 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_82 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_82 .tdm-social-item i.td-icon-twitter,
				.tdi_82 .tdm-social-item i.td-icon-linkedin,
				.tdi_82 .tdm-social-item i.td-icon-pinterest,
				.tdi_82 .tdm-social-item i.td-icon-blogger,
				.tdi_82 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_82 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_82 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_82 .tdm-social-item i,
				.tds-team-member2 .tdi_82.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_82 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_82.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_82 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_82 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_82 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_82 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_82 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_82"><div class="tdm-social-item-wrap"><a href="https://facebook.com/cactus24noticias" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/cactus24noticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/cactus24noticias" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/cactus24noticias" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cactus24noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cactus24noticia" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCh8zSFA0Aubs5V5msxJZvnw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_83" class="tdc-row stretch_row"><div class="vc_row tdi_84  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84{
position:relative;
}

.tdi_84 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_84{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_83_rand_style td-element-style"><style>
.tdi_83_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_87{
                    text-align: left !important;
                }.tdi_87 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© 2016-2022 © cactus24.com.ve | Todos los derechos reservados | Rif: J-40669664-1</p></div></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-template-default .td-post-title div.td-post-views {
    margin-right: 0;
    display: none;
}

header .td-post-comments a {
    color: #444;
    display: none;
}
</style>
<script type='text/javascript' src='https://cactus24.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cactus24.com.ve/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>

<script>
    
</script>
</body>
</html>


